محترفي السات الأردني - Powered by vBulletin

banner
النتائج 1 إلى 6 من 6
  1. #1
    الصورة الرمزية نصف القمر
    تاريخ التسجيل : Mar 2011
    رقم العضوية: 107791
    المشاركات : 477

    افتراضي مشكلة في اليوتيوب؟؟؟

    عندي مشكلة بحيث عند تشغيل فيديو يوتيب يتم عرض 3 ثواني منه و يتوقف العرض اي يثبت , ولازم قدم شوي عشان يشتغل وبرضو بشتغل 3 ثواني و بوقف علما ان التحميل بكون مكتمل والسرعة عالية


    انا فرمت الجهاز اليوم وظهرت هاي المشكلة بعد الفرمتة , هل الو دخل التوقف بالتعريفات؟؟؟


  2. #2

    الصورة الرمزية Raed Saadeh

    تاريخ التسجيل : Apr 2006
    رقم العضوية: 4
    المشاركات : 11,100
    الدولة: Jordan - Amman
    الهواية: Swimming .. Internet
    المعدل اليومي: 2.05
    Raed Saadeh غير متصل

    افتراضي رد: مشكلة في اليوتيوب؟؟؟


    تاكد من وجود
    Microsoft Net framework على الجهاز ..

    ومن تركيب الفلاش على الجهاز من الموضوع :
    http://www.jo1sat.com/showthread.php?t=197875


    التعريفات لا دخل لها . لكن يفضل تعريف الشاشة يكون مثبت ..


  3. #3
    موقوف
    الصورة الرمزية نصف القمر

    تاريخ التسجيل : Mar 2011
    رقم العضوية: 107791
    المشاركات : 477
    المعدل اليومي: 0.13
    نصف القمر غير متصل

    افتراضي رد: مشكلة في اليوتيوب؟؟؟


    net framworke2 نزلتو , وضلت نفس المشكلة


    وهي صورة للتعريفات الناقصة , ويا ريت تساعدني في التعريفات كمان لاني دخت

    الصور المرفقة

  4. #4

    الصورة الرمزية Raed Saadeh

    تاريخ التسجيل : Apr 2006
    رقم العضوية: 4
    المشاركات : 11,100
    الدولة: Jordan - Amman
    الهواية: Swimming .. Internet
    المعدل اليومي: 2.05
    Raed Saadeh غير متصل

    افتراضي رد: مشكلة في اليوتيوب؟؟؟


    التعريفات ما الها دخل باليوتيوب
    والصوت انت طلبت تعريفه بموضوع سابق وتم الرد عليك ورفعتلك مجموعة من التعريفات مع انك لم تذكر نوعه .. حمل اي اسطوانة تعريفات من النت وعرف جهازك منها انا رافع بالمنتدى اسطوانة لكن الموقع المرفوعة عليه اغلق


  5. #5
    موقوف
    الصورة الرمزية نصف القمر

    تاريخ التسجيل : Mar 2011
    رقم العضوية: 107791
    المشاركات : 477
    المعدل اليومي: 0.13
    نصف القمر غير متصل

    افتراضي رد: مشكلة في اليوتيوب؟؟؟


    طب شو الحل؟؟؟


  6. #6

    الصورة الرمزية Raed Saadeh

    تاريخ التسجيل : Apr 2006
    رقم العضوية: 4
    المشاركات : 11,100
    الدولة: Jordan - Amman
    الهواية: Swimming .. Internet
    المعدل اليومي: 2.05
    Raed Saadeh غير متصل

    افتراضي رد: مشكلة في اليوتيوب؟؟؟


    اقتباس المشاركة الأصلية كتبت بواسطة نصف القمر مشاهدة المشاركة
    طب شو الحل؟؟؟

    كتبتلك حمل اي اسطوانة تعريفات من النت وعرف جهازك عليها ولما يتعرف كامل خد نسخة من التعريفات عن طريق برنامج Driver Genius Professional .


المواضيع المتشابهه

  1. مشكلة اليوتيوب في تايجر 600 hd
    بواسطة 1msmr في المنتدى منتدى التايجر HD
    مشاركات: 2
    آخر مشاركة: 02-05-2014, 11:55 PM
  2. مشكلة مع اليوتيوب في سترونج srt 4930 hd
    بواسطة mohammad_hamdan في المنتدى منتدى السترونج Strong
    مشاركات: 3
    آخر مشاركة: 21-03-2014, 03:06 PM
  3. مشكلة مشكلة مشكلة ارجو الرد العاجل يا خبراء ومشرفين
    بواسطة احمد الخطاطبه في المنتدى منتدى التايجر HD
    مشاركات: 2
    آخر مشاركة: 20-06-2013, 03:06 PM
  4. التايجر t600 وسوفت جديد وحل مشكلة اليوتيوب
    بواسطة ahmad omairat في المنتدى الارشيف
    مشاركات: 1
    آخر مشاركة: 26-09-2012, 07:20 PM
  5. اصدار 2.69 لحل مشكلة اليوتيوب
    بواسطة SanDisk في المنتدى منتدى التايجر HD
    مشاركات: 1
    آخر مشاركة: 26-09-2012, 03:04 PM

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •