محترفي السات الأردني - Powered by vBulletin

banner
صفحة 1 من 3 123 الأخيرةالأخيرة
النتائج 1 إلى 10 من 25
  1. #1
    الصورة الرمزية abo_sharkas
    تاريخ التسجيل : Feb 2010
    رقم العضوية: 51624
    المشاركات : 14

    افتراضي الرجاء المساعده !!

    اخواني
    السلام عليكم
    عندي ريسيفر GGUARD HD MEDIA , الاسود والاحمر بيجي بدون مدخل USB
    الريسيفر اخر فتره بظل يعمل Restart & Load لحالو بعدين بشتغل عادي ,
    ايام بسويها كثير مرات باليوم , نزلت سوفت وير بس نفس المشكله
    الحل ؟
    وبارك الله فيكم
    اخوكم ابو شركس


  2. #2
    حبيب المنتدى
    الصورة الرمزية bat2

    تاريخ التسجيل : Aug 2006
    رقم العضوية: 8149
    المشاركات : 672
    الهواية: عااااشق مدريد للنخاع
    المعدل اليومي: 0.13
    bat2 غير متصل

    افتراضي


    اخي ابو شركس
    اخي اكتب المعلومات رقم اصدار السوفتوير من معلومات الجهاز


    التوقيع
    هلا بالجميع الاعضاء منتدانا الغالي
    [IMG][/IMG]

  3. #3
    الصورة الرمزية abo_sharkas

    تاريخ التسجيل : Feb 2010
    رقم العضوية: 51624
    المشاركات : 14
    المعدل اليومي: 0.00
    abo_sharkas غير متصل

    افتراضي


    المعلومات :
    MODEL ID 06F0A246
    H/W Version 1.00.00
    S/W Version 11.03.7F
    Loader Version 1.09

    نزلت سوفت وير بس على الفاضي


  4. #4
    حبيب المنتدى
    الصورة الرمزية bat2

    تاريخ التسجيل : Aug 2006
    رقم العضوية: 8149
    المشاركات : 672
    الهواية: عااااشق مدريد للنخاع
    المعدل اليومي: 0.13
    bat2 غير متصل

    افتراضي


    اقتباس المشاركة الأصلية كتبت بواسطة abo_sharkas مشاهدة المشاركة
    المعلومات :
    MODEL ID 06F0A246
    H/W Version 1.00.00
    S/W Version 11.03.7F
    Loader Version 1.09

    نزلت سوفت وير بس على الفاضي
    تفضل اخي الكريم
    اليك ملف مسح الفلاش ثم نزل السوفتوير على الجهاز وسوف يعمل معك باذن الله
    اضغط هن لتحميل السوفتوير
    واي شيء انا بالخدمه
    تحياتي يا غالي

    الملفات المرفقة
    التوقيع
    هلا بالجميع الاعضاء منتدانا الغالي
    [IMG][/IMG]

  5. #5
    الصورة الرمزية abo_sharkas

    تاريخ التسجيل : Feb 2010
    رقم العضوية: 51624
    المشاركات : 14
    المعدل اليومي: 0.00
    abo_sharkas غير متصل

    افتراضي


    مشكور اخوي ,
    انا نزلت مسح الفلاش عن طريق dreamloaderV214 , بعدين نزلت السوفتوير الي بعتلي اياه برضوا عن طريق نفس اللودر dreamloaderV214 , بعرفش اذا في طريقه ثانيه او لودر احسن خبرني , وهيني بدي اجرب الريسيفر اذا **ط او لأ .
    وبارك الله فيك


  6. #6
    الصورة الرمزية abo_sharkas

    تاريخ التسجيل : Feb 2010
    رقم العضوية: 51624
    المشاركات : 14
    المعدل اليومي: 0.00
    abo_sharkas غير متصل

    افتراضي


    والله شكلو ما **ط لأنو رد عمل رستارت وحني هل المره طفا بالمره


  7. #7
    حبيب المنتدى
    الصورة الرمزية bat2

    تاريخ التسجيل : Aug 2006
    رقم العضوية: 8149
    المشاركات : 672
    الهواية: عااااشق مدريد للنخاع
    المعدل اليومي: 0.13
    bat2 غير متصل

    افتراضي


    اخي انت تستخدم لودر خاطئ وهذا الودر لودر السوفت كام يعني لودر المفاتيح ...
    اخي لودر السوفتوير يختلف تمامأ عن لودر السوفت كام اليك صورة عن لودر وسوف ارفق لك الودر على المشاركة
    وملف المسح على نفس لودر السوفتوير

    اليك الصور الودر

    الملفات المرفقة
    التوقيع
    هلا بالجميع الاعضاء منتدانا الغالي
    [IMG][/IMG]

  8. #8
    الصورة الرمزية abo_sharkas

    تاريخ التسجيل : Feb 2010
    رقم العضوية: 51624
    المشاركات : 14
    المعدل اليومي: 0.00
    abo_sharkas غير متصل

    افتراضي


    لم يتم ,
    اخبرك شو سويت وانت قلي اذا صح او غلط , غلبتك اخوي
    المهم , استعملت اللودر الي انت قلتلي عنه لودر 9000 الجي جارد
    اول شي عن طريق هذا اللودر سويت clear وكتبلي انه Clear
    بعدين نزلت السوفتوير s6f0a246-11012F hd media sw
    وكله تمام , بشغل الريسيفر بشتغل عادي , بس بعد شوي بعمل رستارت او بروح الصوت او بطفي بالمره
    حاولت اعمل Restore Factory بس برضو على الفاضي


  9. #9
    حبيب المنتدى
    الصورة الرمزية bat2

    تاريخ التسجيل : Aug 2006
    رقم العضوية: 8149
    المشاركات : 672
    الهواية: عااااشق مدريد للنخاع
    المعدل اليومي: 0.13
    bat2 غير متصل

    افتراضي


    اقتباس المشاركة الأصلية كتبت بواسطة abo_sharkas مشاهدة المشاركة
    لم يتم ,
    اخبرك شو سويت وانت قلي اذا صح او غلط , غلبتك اخوي
    المهم , استعملت اللودر الي انت قلتلي عنه لودر 9000 الجي جارد
    اول شي عن طريق هذا اللودر سويت clear وكتبلي انه Clear
    بعدين نزلت السوفتوير s6f0a246-11012F hd media sw
    وكله تمام , بشغل الريسيفر بشتغل عادي , بس بعد شوي بعمل رستارت او بروح الصوت او بطفي بالمره
    حاولت اعمل Restore Factory بس برضو على الفاضي
    اخي جرب هاد السوفتوير وخبرني وان شاء الله خير
    اضغط هنا لتحميل السوفتوير

    التوقيع
    هلا بالجميع الاعضاء منتدانا الغالي
    [IMG][/IMG]

  10. #10
    الادارة الفخرية
    الصورة الرمزية النورس الذهبى

    تاريخ التسجيل : Apr 2006
    رقم العضوية: 747
    المشاركات : 64
    المعدل اليومي: 0.01
    النورس الذهبى غير متصل

    افتراضي


    اخي الفاضل
    واضح انو الخلل عندك بالبور وليس للسوفتوير اي علاقه

    انت وين ساكن ؟

    التوقيع
    مع تحيات :
    محمد بركات ( ابويزن )
    مركز النورس الذهبي للستالايت
    ت : 3931363-05
    891631/0777

صفحة 1 من 3 123 الأخيرةالأخيرة

المواضيع المتشابهه

  1. الرجاء المساعده
    بواسطة asqwe في المنتدى منتدى التايجر HD
    مشاركات: 5
    آخر مشاركة: 24-08-2013, 12:02 PM
  2. الرجاء المساعده
    بواسطة رامبو_77 في المنتدى منتدى البرامج
    مشاركات: 0
    آخر مشاركة: 04-03-2012, 02:20 PM
  3. الرجاء المساعده
    بواسطة alooooosh في المنتدى ارشيف المايكروبس دونجل
    مشاركات: 2
    آخر مشاركة: 15-10-2011, 04:23 PM
  4. الرجاء المساعده
    بواسطة محمد الحياصات في المنتدى المنتدى الفضائى العام
    مشاركات: 8
    آخر مشاركة: 10-03-2011, 09:03 AM
  5. الى خبراء التايجر الرجاء الرجاء الرجاء المساعده
    بواسطة احمدابوطالب في المنتدى Tigerمنتدى التايجر
    مشاركات: 5
    آخر مشاركة: 20-01-2011, 04:31 PM

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •